Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: problema 970gm-p34 fx BSOD al iniciar Windows  (Leído 1171 veces)

0 Usuarios y 1 Visitante están viendo este tema.

pablorodriguezacevedo

  • Recluta
  • *
  • Reputation Power: 0
  • pablorodriguezacevedo no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 1
problema 970gm-p34 fx BSOD al iniciar Windows
« en: 09-Septiembre-15, 22:44:50 »

Hola, Necesito ayuda
Compre un motherboard 970gm-p34 fx, y lo uso con un amd phenom x6 1065t, una fuente SATE sl8600eps, dos memorias markvision 4gb ddr3 1333, y un disco ssd kingston 240gb

la maquina enciende, lee el bios correctamente, detecta el ssd, y comienza a bootear windows7 ultimate.
no llega a terminar de cargar windows, y aparece la pantalla azul

probe cambiando el ssd por un sandisk 128gb, por un hitachi sata, por solo un cdrom con un cd de windows... siempre lo mismo, arranca y ni bien empieza la carga de windows, explota una pantalla azul...cables sata nuevos...no cambia nada....

el vendedor me cambio la placa por otra, y me pasa lo mismo

probe deshabilitando la placa de video interna y cambie por una geforce gtx750ti, lo mismo....

probe cambiar las momorias por otras, idem

probe cambiar por un phenom x4, lo mismo

cambie la fuente de alimentacion (PSU)  por una sentey bpc450 oc y lo mismo, cambie por otra sharknet 600w, lo mismo

estoy desesperado... no entiendo que pasa....

agradezco desde ya si ahlquien puede ayudarme
saludos desde buenos aires!
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:problema 970gm-p34 fx BSOD al iniciar Windows
« Respuesta #1 en: 10-Septiembre-15, 09:35:39 »

Hola, Necesito ayuda
Compre un motherboard 970gm-p34 fx, y lo uso con un amd phenom x6 1065t, una fuente SATE sl8600eps, dos memorias markvision 4gb ddr3 1333, y un disco ssd kingston 240gb

la maquina enciende, lee el bios correctamente, detecta el ssd, y comienza a bootear windows7 ultimate.
no llega a terminar de cargar windows, y aparece la pantalla azul

probe cambiando el ssd por un sandisk 128gb, por un hitachi sata, por solo un cdrom con un cd de windows... siempre lo mismo, arranca y ni bien empieza la carga de windows, explota una pantalla azul...cables sata nuevos...no cambia nada....

el vendedor me cambio la placa por otra, y me pasa lo mismo

probe deshabilitando la placa de video interna y cambie por una geforce gtx750ti, lo mismo....

probe cambiar las momorias por otras, idem

probe cambiar por un phenom x4, lo mismo

cambie la fuente de alimentacion (PSU)  por una sentey bpc450 oc y lo mismo, cambie por otra sharknet 600w, lo mismo

estoy desesperado... no entiendo que pasa....

agradezco desde ya si ahlquien puede ayudarme
saludos desde buenos aires!

En primer lugar intentaría realizar una prueba con un liveCD de Ubuntu por decir un ejemplo y además intentaría probar con otra ISO de Windows ya que quizá sea esta la que te está causando los problemas.

Espero que te resulte de ayuda y coméntanos si has podido solucionar el problema.
En línea