Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: msi a68hm-e33 v2 problemas al apagar  (Leído 327 veces)

0 Usuarios y 1 Visitante están viendo este tema.

lapo83

  • Recluta
  • *
  • Reputation Power: 0
  • lapo83 no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 1
msi a68hm-e33 v2 problemas al apagar
« en: 14-Noviembre-18, 16:34:48 »

Hola que tal? Necesito por favor ayuda con lo que me está pasando. Estoy teniendo problemas a la hora de apagar mi PC:
-   Primero Caso: Prendo mi pc, luego de que se carguen todos los programas principales apago mi PC. Aparece en pantalla “Apagando Windows …” luego el monitor, el teclado y el mouse se apaga.. los ventiladores y LED de power quedan prendidos y luego de 10 segundos la pc se apaga completamente.
-   Segundo Caso: Prendo mi PC, luego de 3 horas de uso (jugando juegos como CS GO o GTA V) decido apagar mi pc.  . Aparece en pantalla “Apagando Windows …” luego el monitor, el teclado y el mouse se apaga.. los ventiladores quedan prendidos y LED de power quedan prendidos y nunca se apagan (espere hasta 20 minutos para ver si la PC apagaba). Finalmente tengo que mantener el boton power durante 5 segundos para poder apagar completamente mi PC.

Alguna idea que es lo que esta pasando?

Algunos comentarios:
-   Recientemente hice update de mi bios a la versión mas actualizada.
-   Tengo dedico los graficos 100% a mi placa de video (desactive los graficos integrados desde la BIOS). Mi placa de video no tiene conector VGA por lo que estoy usando un adaptador DVI-D a VGA.

Placa base: msi a68hm-e33 v2
Procesador: AMDA10-7860K
Memoria 16GB (8GB DDR3 Kingston HyperX 1600mhz + 8GB DDR A-DATA 1600mhz)
Fuente EVA 600W 80 plus bronze
Placa de Video Gigabyte g1 1050 ti 4GB
Windows 10 64 bits
En línea