Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: Problema ventiladores GT62VR 7RE  (Leído 106 veces)

0 Usuarios y 1 Visitante están viendo este tema.

luisromerosa

  • Recluta
  • *
  • Reputation Power: 0
  • luisromerosa no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 2
Problema ventiladores GT62VR 7RE
« en: 25-Abril-20, 19:53:35 »

Muy buenas a todos,

Solo uno de los ventiladores del laptop esta funcionando (ventilador GPU). En julio de 2019, cambié el ventilador de la CPU por uno nuevo y comenzó a funcionar. Sin embargo, he vuelto a tener el mismo problema y ha dejado de funcionar otra vez el de la CPU (teniendo en cuenta que es uno nuevo con menos de 1 año, y mismo modelo).

Ayer cambié de lugar el de la GPU al de la CPU e hizo un ruido raro, como que quisiera comenzar a funcionar pero no puede.

Adjunto soporte para que lo veáis.

Por otro lado, estas son las temperaturas máximas de los núcleos de la CPU jugando al máximo (y considerando que el ventilador de la CPU no funciona) (ver foto adjunta).

Core 1 - 92º
Core 2 - 88º
Core 3 - 91º
Core 4 - 89º

A ver si me podéis ayudar,
Muchas gracias.

Un saludo.
 


En línea

luisromerosa

  • Recluta
  • *
  • Reputation Power: 0
  • luisromerosa no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 2
Re:Problema ventiladores GT62VR 7RE
« Respuesta #1 en: 25-Abril-20, 19:58:05 »

Adjunto link de vídeo de los ventiladores donde se puede ver claramente que es lo que le pasa al de la CPU.

https://drive.google.com/open?id=1AmtH2mta-2b4JWHLEI6bFqj3qJNUD5FY

También adjunto pantallazo de Dragon Center,

Gracias.

En línea

matias.albacete

  • Recluta
  • *
  • Reputation Power: 0
  • matias.albacete no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 3
Re:Problema ventiladores GT62VR 7RE
« Respuesta #2 en: 18-Mayo-20, 20:21:14 »

Hola, yo tengo un GT62VR 7RE Dominator Pro.

Me di cuenta de que no funcionaban ninguno de los ventiladores, cuando se apagó el equipo solo un par de veces.
Buscando el problema de los apagados, descubrí que el ordenador se calentaba y por seguridad se apagaba solo. He actualizado todo lo que se puede actualizar drivers, firmwares, EC que tiene MSI en su página oficial de soporte. Y siguen sin funcionar, ni pulsando la tecla de Cooler Boost.

He estado leyendo por otros foros y parece que los ventiladores suelen ser el fallo. Intentaré conseguir alguno de repuesto, si no habría que enviar el equipo al SAT. Pero no se ni lo que podría costar, ya que no está en garantía, ni tampoco lo que podría durar la reparación.
Un saludo.
En línea