Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: placa madre msi a68hm-e33 v2  (Leído 1722 veces)

0 Usuarios y 1 Visitante están viendo este tema.

fernando.telep

  • Recluta
  • *
  • Reputation Power: 0
  • fernando.telep no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 1
placa madre msi a68hm-e33 v2
« en: 08-Noviembre-17, 19:33:29 »

Hola gente, como va. Les cuento que tengo problemas para instalar Win10. La pc tiene una placa base msi a68hm-e33 v2 con una ram Kingston Hyperx fury ddr3 8gb 1866Mhz. Sucede que en momentos totalmente aleatorios queda tildado sea en bios o instalacion de Win10. Intente habilitar XMP, segun info de algunos foros, pero esta opcion no esta en los wizard de la Bios. Probe con otra memo de 1333Mhz y pude avanzar con la instalacion. Lo ultimo fue setear en OC "Adjusted DRAM Frequency " a 1600Mhz y parece estable. Esto es correcto? el limite de la placa es 1600Mhz? Desde ya les agradezco por las sugerencia que me puedan brindar.
En línea

marqi._

  • Recluta
  • *
  • Reputation Power: 0
  • marqi._ no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 1
Re:placa madre msi a68hm-e33 v2
« Respuesta #1 en: 11-Noviembre-17, 07:46:34 »

Buenas noches... yo tengo el mismo setup y no tengo problemas con la memoria, me instalo bien el windows, tanto el 10 como el 8.1... no se si te sirve de mucho el comentario, pero por lo menos para que te saques la duda.

saludos y espero que lo puedas solucionar!
En línea

javiacuario46

  • Recluta
  • *
  • Reputation Power: 0
  • javiacuario46 no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 2
Re:placa madre msi a68hm-e33 v2
« Respuesta #2 en: 16-Diciembre-19, 21:39:04 »

La mía detecta pero no usa toda la memoria ram
En línea