Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: Deficiencia de audio en Pe70 2qe  (Leído 1692 veces)

0 Usuarios y 1 Visitante están viendo este tema.

santigibertsau

  • Recluta
  • *
  • Reputation Power: 3
  • santigibertsau no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 11
Deficiencia de audio en Pe70 2qe
« en: 05-Noviembre-15, 20:30:36 »

Buenas de nuevo,

Se que no paro de preguntar por problemas, pero de momento es lo que toca al intentar poner en marcha y en las mejores condiciones el portátil... jajaja

Os explico. Al instalar w10 el sonido del portátil era muy bueno. Buena calidad y volumen alto. Creo que ha sido al instalar     A-Volute Nahimic with Audio Driver    que el volumen se ha reducido una barbaridad, incluso para seguir una película hay que poner mucha atención. No sé si a alguien le ha pasado y en caso de que sea que sí, si ha encontrado una solución a esto.

Podría des-instalar lo instalado, pero al instalarlo de des-instala automáticamente otra utilidad. El miedo es que pasa si des-instalo lo nuevo y tampoco se recupera lo viejo... Y ojo, siempre teniendo en cuenta que no sé si el problema viene de aquí...

Gracias una vez más...
En línea

josu9807

  • Recluta
  • *
  • Reputation Power: 2
  • josu9807 no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 9
Re:Deficiencia de audio en Pe70 2qe
« Respuesta #1 en: 12-Noviembre-15, 17:49:26 »

Hola, yo soy también muy nuevo por aquí ;D
Yo no noto ese "bajón" que comentas sobre el audio.
Si ves que va muy, muy bajito yo si optaría por probar a desinstalarlo, supongo que peor no va a ir.

Un saludo
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:Deficiencia de audio en Pe70 2qe
« Respuesta #2 en: 15-Noviembre-15, 08:27:58 »

Buenas de nuevo,

Se que no paro de preguntar por problemas, pero de momento es lo que toca al intentar poner en marcha y en las mejores condiciones el portátil... jajaja

Os explico. Al instalar w10 el sonido del portátil era muy bueno. Buena calidad y volumen alto. Creo que ha sido al instalar     A-Volute Nahimic with Audio Driver    que el volumen se ha reducido una barbaridad, incluso para seguir una película hay que poner mucha atención. No sé si a alguien le ha pasado y en caso de que sea que sí, si ha encontrado una solución a esto.

Podría des-instalar lo instalado, pero al instalarlo de des-instala automáticamente otra utilidad. El miedo es que pasa si des-instalo lo nuevo y tampoco se recupera lo viejo... Y ojo, siempre teniendo en cuenta que no sé si el problema viene de aquí...

Gracias una vez más...

Esa utilidad permite tener un mejor nivel de audio, me aseguraría a tenerlo activado y a observar si hay algún error en la configuración ya que es un software que mejora bastante la calidad de audio.

Un saludo
En línea

santigibertsau

  • Recluta
  • *
  • Reputation Power: 3
  • santigibertsau no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 11
Re:Deficiencia de audio en Pe70 2qe
« Respuesta #3 en: 16-Noviembre-15, 13:07:18 »

Pues muchas gracias de nuevo...

El sonido es de muy buena calidad, pero el volumen muy deficiente. De lo que estoy seguro es que antes de instalar los drivers y todo, sonaba mucho más fuerte. He des-instalado y vuelto a instalar, pero nada, el volumen sigue bajo.


si alguien se ilumina... pues ya sabéis!
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:Deficiencia de audio en Pe70 2qe
« Respuesta #4 en: 16-Noviembre-15, 14:19:14 »

Pues muchas gracias de nuevo...

El sonido es de muy buena calidad, pero el volumen muy deficiente. De lo que estoy seguro es que antes de instalar los drivers y todo, sonaba mucho más fuerte. He des-instalado y vuelto a instalar, pero nada, el volumen sigue bajo.


si alguien se ilumina... pues ya sabéis!

Revisaría la configuración del mismo, por nuestras pruebas no nos ha ocurrido lo mismo. Me mantengo a la espera de novedades al respecto.

Un saludo
En línea

santigibertsau

  • Recluta
  • *
  • Reputation Power: 3
  • santigibertsau no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 11
Re:Deficiencia de audio en Pe70 2qe
« Respuesta #5 en: 20-Noviembre-15, 18:12:41 »

Pues muchas gracias por los intentos. No sé dónde más mirar, así que de momento se va a quedar tal cual. Creo que algo habrá pasado (aunque oírse se oye, pero flojo)  pero no sé qué.

Saludos y gracias de nuevo
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:Deficiencia de audio en Pe70 2qe
« Respuesta #6 en: 25-Noviembre-15, 14:39:08 »

Pues muchas gracias por los intentos. No sé dónde más mirar, así que de momento se va a quedar tal cual. Creo que algo habrá pasado (aunque oírse se oye, pero flojo)  pero no sé qué.

Saludos y gracias de nuevo

Yo diría que es sobre la configuración ya que no tenemos reportes de algún problema con esta tecnología, al contrario, lo hemos probado en numerosas ocasiones y ofrece resultados muy buenos.
En línea