Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: Problema con Placa MSI Z97 Gaming 7  (Leído 1906 veces)

0 Usuarios y 1 Visitante están viendo este tema.

darklives

  • Recluta
  • *
  • Reputation Power: 0
  • darklives no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 2
Problema con Placa MSI Z97 Gaming 7
« en: 13-Octubre-15, 11:17:02 »

Buenos días, me pille esta placa no hará mas de un año, y desde hace un par de meses en adelante tengo problemas.
Lo arranco tranquilamente, y estoy unas 4 horas más o menos con él funcionando, jugando, viendo pelis, cosas varias.., una vez que me canso, lo apago, y al rato, más o menos una hora o 2 horas cuando lo vuelvo a encender no funciona, es decir, parece que sí va a arrancar, pero se queda en negro la pantalla, la luz de power no enciende, en cambio lo demás parece que va perfecto (la luz de la placa encendida, la gráfica tb...), se ve que la placa le llega todo bien, la gráfica correcta, los discos duros sin ningún problema. pruebo a apagarlo y volverlo a encender y nada, así durante un buen rato, después de un buen rato desesperado por fin parece que arranca sin ningún problema.., y sin saber porqué..
Así llevo una buena temporada, que cuando me levanto y lo arranco funciona bien, pero una vez que lo apago y lo quiero volver a encender no va.
También le tuve una temporada con la función de suspensión del sistema, es decir como si estuviera todo apagado para que luego lo vuelva a encender donde lo dejé, no arranca y tengo que apagarlo del todo porque no me responde, y así estoy otra vez, que no arranca hasta pasado un rato y cuando quiere. El modo suspensión lo tuve que desactivar por el mismo problema..
A veces pienso que la cpu se sobrecalienta, pero es raro que después de 2 o 3 horas de reposo total no arranque y lo haga cuando quiere.
Ya no se que mirar, tengo todo actualizado, incluido bios y demás..., la temperatura de la CPU suele estar en reposo a unos 30 a 35º, los hdd están correctos, las memorias correctas, gráfica también..
Alguien me puede dar alguna idea de que pudiera ser..
Gracias
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:Problema con Placa MSI Z97 Gaming 7
« Respuesta #1 en: 13-Octubre-15, 23:13:22 »

Buenos días, me pille esta placa no hará mas de un año, y desde hace un par de meses en adelante tengo problemas.
Lo arranco tranquilamente, y estoy unas 4 horas más o menos con él funcionando, jugando, viendo pelis, cosas varias.., una vez que me canso, lo apago, y al rato, más o menos una hora o 2 horas cuando lo vuelvo a encender no funciona, es decir, parece que sí va a arrancar, pero se queda en negro la pantalla, la luz de power no enciende, en cambio lo demás parece que va perfecto (la luz de la placa encendida, la gráfica tb...), se ve que la placa le llega todo bien, la gráfica correcta, los discos duros sin ningún problema. pruebo a apagarlo y volverlo a encender y nada, así durante un buen rato, después de un buen rato desesperado por fin parece que arranca sin ningún problema.., y sin saber porqué..
Así llevo una buena temporada, que cuando me levanto y lo arranco funciona bien, pero una vez que lo apago y lo quiero volver a encender no va.
También le tuve una temporada con la función de suspensión del sistema, es decir como si estuviera todo apagado para que luego lo vuelva a encender donde lo dejé, no arranca y tengo que apagarlo del todo porque no me responde, y así estoy otra vez, que no arranca hasta pasado un rato y cuando quiere. El modo suspensión lo tuve que desactivar por el mismo problema..
A veces pienso que la cpu se sobrecalienta, pero es raro que después de 2 o 3 horas de reposo total no arranque y lo haga cuando quiere.
Ya no se que mirar, tengo todo actualizado, incluido bios y demás..., la temperatura de la CPU suele estar en reposo a unos 30 a 35º, los hdd están correctos, las memorias correctas, gráfica también..
Alguien me puede dar alguna idea de que pudiera ser..
Gracias

En caso de que no hayas modificado alguna opción en la BIOS, me pondría en contacto con el servicio técnico.

Un saludo
En línea

darklives

  • Recluta
  • *
  • Reputation Power: 0
  • darklives no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 2
Re:Problema con Placa MSI Z97 Gaming 7
« Respuesta #2 en: 14-Octubre-15, 06:58:47 »

Gracias, voy hacer el último intento, quitar la CPU, echarle pasta térmica nueva y ver que pasa, si no pues mandaré un correo al servicio técnico, aunque ya tiene casi un año la placa base.
El cambio que haya hecho a la BIOS, el que hubiera actualizado el Live de MSI.
Seguiré indagando para el fin de semana que es cuando le hago las probaturas, a ver si llego a encontrar la solución.
Gracias
Un saludo
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:Problema con Placa MSI Z97 Gaming 7
« Respuesta #3 en: 14-Octubre-15, 14:36:35 »

Gracias, voy hacer el último intento, quitar la CPU, echarle pasta térmica nueva y ver que pasa, si no pues mandaré un correo al servicio técnico, aunque ya tiene casi un año la placa base.
El cambio que haya hecho a la BIOS, el que hubiera actualizado el Live de MSI.
Seguiré indagando para el fin de semana que es cuando le hago las probaturas, a ver si llego a encontrar la solución.
Gracias
Un saludo

La pieza debe estar en garantía por lo que en la tienda que lo compraste deberían poderte solucionar el problema en caso de que la placa esté dañada. De todos modos, me mantengo a la espera para ver si se te ha solucionado el inconveniente.

Un saludo
En línea