Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Noticias:

Autor Tema: MSI PE60 6QE + M2 NVME samsung SM951  (Leído 1733 veces)

0 Usuarios y 1 Visitante están viendo este tema.

angelmanuelparicio

  • Recluta
  • *
  • Reputation Power: 0
  • angelmanuelparicio no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 3
MSI PE60 6QE + M2 NVME samsung SM951
« en: 30-Julio-16, 20:49:03 »

Buenas a todos
Soy nuevo por el foro.
Tengo un problemilla, ya que poseo un MSI PE60 6QE (i7 sexta generación)
y comprado un SSD M2 Samsung nvme de 256 gb http://www.ebay.co.uk/itm/111675090438
El problemilla viene cuando intento instalar Windows 7 en el ssd, me aparece que debo de ir a la bios y asegurarme......
He probado de todo, he actualizado la bios a la versión que hay en la web, he desconectado el disco de 1TB.... instalar con USB/ DVD.... intentar instalar Windows10 y nada
El disco duro me aparece en mi pc y puedo utilizarlo pero no me deja selecionarlo para instalar Windows.

No sé si alguien podría ayudarme...la verdad que lo agradecería bastante.
Muchas gracias de antemano.
Saludos
En línea

Poseidon

  • Mítico
  • *****
  • Reputation Power: 639
  • Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!Poseidon estrella emergente!
  • Desconectado Desconectado
  • Mensajes: 2893
Re:MSI PE60 6QE + M2 NVME samsung SM951
« Respuesta #1 en: 03-Agosto-16, 11:37:55 »

Buenas a todos
Soy nuevo por el foro.
Tengo un problemilla, ya que poseo un MSI PE60 6QE (i7 sexta generación)
y comprado un SSD M2 Samsung nvme de 256 gb http://www.ebay.co.uk/itm/111675090438
El problemilla viene cuando intento instalar Windows 7 en el ssd, me aparece que debo de ir a la bios y asegurarme......
He probado de todo, he actualizado la bios a la versión que hay en la web, he desconectado el disco de 1TB.... instalar con USB/ DVD.... intentar instalar Windows10 y nada
El disco duro me aparece en mi pc y puedo utilizarlo pero no me deja selecionarlo para instalar Windows.

No sé si alguien podría ayudarme...la verdad que lo agradecería bastante.
Muchas gracias de antemano.
Saludos

¿El boot cuando tratas de instalar Windows está en UEFI?
En línea

angelmanuelparicio

  • Recluta
  • *
  • Reputation Power: 0
  • angelmanuelparicio no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 3
Re:MSI PE60 6QE + M2 NVME samsung SM951
« Respuesta #2 en: 03-Agosto-16, 20:07:10 »

En la BIOS está en LEGACY, cuando lo intento instalar.
Lo he intentado cambiar a UEFI o UEFI with CSME. QUe es como aparece en una guía de MSI que hay que poner para poder instalar un nvme y nada cuando lo cambio, guardo cambios reinicio y me vuelve a aparecer la pantalla de la BIOS. Sino es con legacy no me permite continuar.
En línea