Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Autor Tema: No arranca MSI GP60-2QEi585FD Leopard Gaming Notebook 15.6 (POR 3ºVEZ)  (Leído 278 veces)

0 Usuarios y 1 Visitante están viendo este tema.

rafaelsm23

  • Recluta
  • *
  • Reputation Power: 1
  • rafaelsm23 no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 5

No arranca MSI GP60-2QEi585FD Leopard Gaming Notebook 15.6 .....
y es la 3 tercera vez que tendre que llevar mi portatil al servicio tecnico en menos de 2 años.
Cada 5 o 6 meses mi portatil no arranca, solo se encienden lucecitas en el teclado pero no hace nada.
El problema es que ya paso el periodo de garantia, pero esta claro que mi portatil es defectuoso. Siempre que lo llevo al ST lo solucionan pero me gustaria saber porque vuelve el problema.

El portatil es comprado en Alemania, me gustaria sabeer si me van a dar mas soluciones a parte de tener que costear la reparacion, ya que el periodo de garantia expiro.

Dejo el primer mensaje que deje aqui hace cerca de 2 años..
"buenas a todos... Llevo unos 5 meses que compre el MSI GP60-2QEi585FD Leopard Gaming Notebook 15.6.... Y lleva unos días que al querer encender pues no lo hace. Solo parpadea la luz de encendido de naranja a azul. También se escucha el ventilador y se ve la luz del disco duro parpadeando también. A veces a los 20 minutos le da por iniciar el windows y todo okey puede estar todo el día encendido. Pero al apagar y querer encender otra vez lo mismo incluso a veces ni esperando 2 horas termina de encender. Que puede ser?? Gracias"

p.d. Yo no actualizo nada ni bios ni windows ni tarjetas ni nada, si lo hace es automaticamente, pero no creo que el problema sea ese, porque el fallo es progresivo, primero esta unos dias que tarda al encender y despues a la semana o dos semana ya ni eso.
En línea

juliodefo

  • Druida
  • ***
  • Reputation Power: 25
  • juliodefo no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 121

Buenas.
Pues lo primero que te diría es que actualices todos los driver. Puede ser desde la pantalla hasta el cargador.
En línea
CX62 6QD-242XES  &  GS63 7RE-026XES SteelSeries Pro

ivanemiliokuzmuk

  • Recluta
  • *
  • Reputation Power: 0
  • ivanemiliokuzmuk no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 1

Hola mi situacion es similar, y no tiene 30 dias. claramente estoy desesperado.
En línea

juliodefo

  • Druida
  • ***
  • Reputation Power: 25
  • juliodefo no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 121

No arranca MSI GP60-2QEi585FD Leopard Gaming Notebook 15.6 .....
y es la 3 tercera vez que tendre que llevar mi portatil al servicio tecnico en menos de 2 años.
Cada 5 o 6 meses mi portatil no arranca, solo se encienden lucecitas en el teclado pero no hace nada.
El problema es que ya paso el periodo de garantia, pero esta claro que mi portatil es defectuoso. Siempre que lo llevo al ST lo solucionan pero me gustaria saber porque vuelve el problema.

El portatil es comprado en Alemania, me gustaria sabeer si me van a dar mas soluciones a parte de tener que costear la reparacion, ya que el periodo de garantia expiro.

Dejo el primer mensaje que deje aqui hace cerca de 2 años..
"buenas a todos... Llevo unos 5 meses que compre el MSI GP60-2QEi585FD Leopard Gaming Notebook 15.6.... Y lleva unos días que al querer encender pues no lo hace. Solo parpadea la luz de encendido de naranja a azul. También se escucha el ventilador y se ve la luz del disco duro parpadeando también. A veces a los 20 minutos le da por iniciar el windows y todo okey puede estar todo el día encendido. Pero al apagar y querer encender otra vez lo mismo incluso a veces ni esperando 2 horas termina de encender. Que puede ser?? Gracias"

p.d. Yo no actualizo nada ni bios ni windows ni tarjetas ni nada, si lo hace es automaticamente, pero no creo que el problema sea ese, porque el fallo es progresivo, primero esta unos dias que tarda al encender y despues a la semana o dos semana ya ni eso.

Buenas.
Vuelvo a leer tu mensaje y dices que no actualizas nada. Deberías actualizar todos los Driver, y después de eso saber si sigue pasando lo mismo.

Un saludo.
En línea
CX62 6QD-242XES  &  GS63 7RE-026XES SteelSeries Pro

rafaelsm23

  • Recluta
  • *
  • Reputation Power: 1
  • rafaelsm23 no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 5

He actualizado los driver, he hecho pruebas de test, pero todo sigue igual, por otra parte tiene su logica, porque el fallo es que la pantalla aparece en negro antes de que salga el logo de msi, no puedo siquiera acceder a la bios. A dia de hoy me tarda 15 segundos en aparecerme el logo de msi al encender. La semana pasada eran 5 segundos. La semana que viene ya no llegare a encender la pantalla. Lo se porque me ha pasado dos veces ya.
Tambien comentar que al reiniciar se apaga la pantalla y ya no enciende, tengo que apagar y volver a encender.
Probe en su dia a concertalo en pantalla externa pero nada.
He mandado un email para que el servicio tecnico que me reviso las dos veces el fallo, me expliquen en que consitia el error.
He leido por otros sitios que puede ser la memoria ram que este sucia..que se debe limpiar con goma de borrar la conexion, pero no voy abrir el portatil hasta que no tenga otra salida. Yo entiendo que es un articulo defectuoso.
« Última modificación: 15-Agosto-17, 23:55:42 por rafaelsm23 »
En línea