Regístrate Ahora!

No te puedes perder las últimas novedades y promociones especiales.

Por favor ingresa o regístrate.
Búsqueda Avanzada  

Autor Tema: Problemas con el arranque en Placa Base MSI Z370 Gaming M5  (Leído 650 veces)

0 Usuarios y 1 Visitante están viendo este tema.

m.gallardo.casu

  • Recluta
  • *
  • Reputation Power: 3
  • m.gallardo.casu no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 9

Hola buenas, he comprado una placa base MSI Z370 Gaming M5 y cuando intento encender el ordenador parpadea un segundo las luces y se apaga todo. ¿Qué puede ser? Me pasa cuando conecto el CPU_PWR1, si lo desconecto se queda como encendido el pc (sin hacer nada pero se mueven los ventiladores, hace el típico ruido y tal), si lo conecto hace lo mismo pero como en un flash de un segundo. No sé si puede ser la fuente de alimentación, que he conectado al CPU_PWR1 un cable de 4 pines con un adaptador a 8 pines y por lo que sea esto no valga, o por cualquier otra cosa. ¿Podéis ayudarme, por favor?

Gracias!!

Tengo:
Placa Base: MSI Z370 Gaming M5.
CPU: i7-7700K.
Tarjeta gráfica: NVidia GTX 970.
Memorias: Corsair Vengeance LPX 4000MHz 2x16GB = 32GB
Fuente de alimentación: Phoenix 700W
2 discos duros
1 grabador de DVD
En línea

xurxo9

  • Recluta
  • *
  • Reputation Power: 0
  • xurxo9 no ejerce ninguna influencia.
  • Desconectado Desconectado
  • Mensajes: 1
Re:Problemas con el arranque en Placa Base MSI Z370 Gaming M5
« Respuesta #1 en: 13-Febrero-18, 03:08:05 »

Buenas tardes M.Gallardo. Me pasa exactamente lo mismo que a ti pero con una msi Z370 PC Game. Y era para saber si has encontrado solución?? Gracias saludossss
En línea